WordPress 2.0 kompatible Plugins

Da in den nächsten Tagen mit der finalen Version von WordPress 2.0 gerechnet werden kann, sollte man, sofern man bereits eine ältere Version einsetzt, vorher überprüfen, ob die installierten Plugins auch mit der neuen Version kompatible sind. WordPress hat dafür eine eigene Seite bereitgestellt, wo alle Erweiterungen aufgelistet werden, welche mit der neuen Version fehlerfrei arbeiten.

3 Kommentare